mis problemas con las fotos

Si tienes cualquier problema, cuestion o sugerencia con la web no dudes en dejar aqui tu mensaje.
Si deseas tambien puedes realizar pruebas con los avatares o fotos aqui.
(Acceso Libre)

Moderador: Moderadores

Avatar de Usuario
totalan
125 cc
125 cc
Mensajes: 95
Registrado: 13 Dic 2006, 00:00
Año: 1900

mis problemas con las fotos

Mensaje por totalan » 10 Ene 2009, 17:56

continuo haciendo pruebas [img]http://http://img155.imageshack.us/my.p ... 004jw4.jpg[/img]

Avatar de Usuario
totalan
125 cc
125 cc
Mensajes: 95
Registrado: 13 Dic 2006, 00:00
Año: 1900

Mensaje por totalan » 10 Ene 2009, 18:01


Avatar de Usuario
totalan
125 cc
125 cc
Mensajes: 95
Registrado: 13 Dic 2006, 00:00
Año: 1900

Mensaje por totalan » 10 Ene 2009, 18:21

ImagenImagen

Avatar de Usuario
totalan
125 cc
125 cc
Mensajes: 95
Registrado: 13 Dic 2006, 00:00
Año: 1900

Mensaje por totalan » 12 Ene 2009, 19:45

[img]http://Imagen[/img]Imagen[img]http://Imagen[/img]

Avatar de Usuario
totalan
125 cc
125 cc
Mensajes: 95
Registrado: 13 Dic 2006, 00:00
Año: 1900

Mensaje por totalan » 25 Ene 2009, 13:13


Avatar de Usuario
dehyb
Administrador
Administrador
Mensajes: 2234
Registrado: 04 Oct 2003, 23:00
Marca: Honda
Modelo: Xr
Año: 1998
Cilindrada: 400 c.c.
Tipo: 4T
Ubicación: Las Rozas
Contactar:

Mensaje por dehyb » 25 Ene 2009, 19:05

Hola, debes poner entre las etiquetas solo la url de la imagen, es decir desde donde empieza "http....." hasta donde acaba "....jpg"

Saludos.
La potencia sin control no sirve de nada.
En la vida existen dos tipos de motos, Honda y las demas
Imagen

Avatar de Usuario
bernard
250 4T
250 4T
Mensajes: 113
Registrado: 12 Ene 2005, 00:00
Marca: Husqvarna
Modelo: TE 510
Año: 2009
Cilindrada: 500 c.c.
Tipo: 4T
Ubicación: JAÉN

Re: mis problemas con las fotos

Mensaje por bernard » 07 Jun 2009, 15:36

1
Imagen

2
Imagen
ARREANDO QUE ES TARDE!
Husky TE 510 '09
EX-KTM 530 EXC R '08
EX-KTM 450 EXC '04
EX-Husky TE 410 '00

Avatar de Usuario
totalan
125 cc
125 cc
Mensajes: 95
Registrado: 13 Dic 2006, 00:00
Año: 1900

Re: mis problemas con las fotos

Mensaje por totalan » 25 Oct 2009, 21:28

ImagenImagen[/img]Imagen

Avatar de Usuario
Aglio
T.A.P.E.
T.A.P.E.
Mensajes: 1405
Registrado: 21 Oct 2007, 23:00
Marca: Placa titanium
Modelo: 17tornillo
Año: 2012
Cilindrada: 300 c.c.
Ubicación: La Carolina(jaen)

Re: mis problemas con las fotos

Mensaje por Aglio » 25 Oct 2009, 22:57

Ya se las puse yo dehyb,creo que por ahi hay un manual de como poner las fotos,no?
Miembro del T.A.P.E. (Team Andaluz Portal Enduro)

Avatar de Usuario
totalan
125 cc
125 cc
Mensajes: 95
Registrado: 13 Dic 2006, 00:00
Año: 1900

Re: mis problemas con las fotos

Mensaje por totalan » 12 Dic 2009, 22:59

moto para todoImagen

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: Yahoo y 3 invitados