Página 1 de 1

Problemas al colgar los videos

Publicado: 28 Mar 2009, 22:26
por eduardo_059
Hola, pues eso , que acabo de subir unos videos del Extreme Lagares de este año pero no se ven , los reconoce como videos ya que no aparecen los enlaces y deja el espacio pero no aparece el reproductor.
Y en caso de que no se puedan ver que algún moderador borre el post

Un saludo y gracias

Re: Problemas al colgar los videos

Publicado: 30 Mar 2009, 20:45
por eduardo_059
Gracias, todo solucionado. :cerveza:

Re: Problemas al colgar los videos

Publicado: 15 May 2009, 11:54
por pablius_41
:oops: :oops: :oops: :oops: ¿Qué eran los de Youtube?

Re: Problemas al colgar los videos

Publicado: 06 Jun 2009, 20:53
por eduardo_059
http:www.youtube.com/watch?v=UBZ0hjnIF1I&feature=related[/youtube]







Necesito ayuda, sigo todos los pasos con los videos de youtube y no salen en el foro. SI pablius.

Re: Problemas al colgar los videos

Publicado: 07 Jun 2009, 12:59
por pablius_41




A mí me va de escándalo...tienes que copiar después del igual...sin poner el igual :roll: :roll: Prueba...te estarás equivocando en algo :mrgreen: :mrgreen:

Re: Problemas al colgar los videos

Publicado: 07 Jun 2009, 20:37
por eduardo_059
Una caida que pone los pelos de punta.








Gracias pablius, pero si yo iba a colocar el primer video, me as leido mi mente :| no es posible que tu tengas poderes :wink: Lo dicho gracias.


Un saludo, :cerveza: :cerveza:

Re: Problemas al colgar los videos

Publicado: 29 Dic 2009, 17:33
por jm_GG
prueba