PERO QUE ASCO DE KTM 525!!!

Tus dudas Técnicas serán resueltas de la manera más fácil con la ayuda de todos.

Moderador: Moderadores

Moi
Novato
Novato
Mensajes: 3
Registrado: 04 Dic 2017, 21:07
Marca: Ktm 525 exc
Modelo: Exc
Año: 2005
Cilindrada: 500 c.c.
Tipo: 4T

Re: PERO QUE ASCO DE KTM 525!!!

Mensaje por Moi » 04 Dic 2017, 21:35

Hola buenas tardes a todos.soy nuevo por este foro y me e unido por si entre todos me podéis echar una mano sobre un problema muy misterioso de mi ktm525exc.
Creo k hay otra persona más o menos con el mismo problema k el mío.empizo k la cosa es gorda.
La moto no arranca con el arranque eléctrico solo cuando tiene la batería nueva pero le dura 2 semanas o menos o sea k no carga la batería.
Le cambie el regulador y nada tanto de lo mismo.
Se a revisado toda la instalación eléctrica y si tuviera pérdida de corriente y nada todo bien.
Se a revisado el estrato y picar del plato magnético y todo bien.incluso los e cambiado con la moto de un colega y nada sigue sin cargar la batería.
Y es k da las sensaciones de k no genera los suficientes V por k sólo me llegan 4.5V y debería llegar 14V.
A ver si alguno de ustedes a tenido algún problema de estos en sus motos y me podéis orientar por k me tiene muy cansado ya y más arrancando la a pedal.
Gracias un saludoo

Avatar de Usuario
ZaPpInG
T.A.P.E.
T.A.P.E.
Mensajes: 620
Registrado: 27 Dic 2004, 00:00
Marca: Gas Gas
Modelo: EC 250
Año: 2008

Re: PERO QUE ASCO DE KTM 525!!!

Mensaje por ZaPpInG » 04 Dic 2017, 21:49

Si llegan solo 4.5v el problema está claro... Es el estator. No sé cómo lo has comprobado pero que mejor prueba que esos 4.5v...

Saludos.
Miembro del C.D.Peña Motera Puerta De Andalucía.
Imagen http://www.cdpuertadeandalucia.es

Moi
Novato
Novato
Mensajes: 3
Registrado: 04 Dic 2017, 21:07
Marca: Ktm 525 exc
Modelo: Exc
Año: 2005
Cilindrada: 500 c.c.
Tipo: 4T

Re: PERO QUE ASCO DE KTM 525!!!

Mensaje por Moi » 05 Dic 2017, 09:52

Buenas.pero si le e cambiado el estator con la de un amigo k carga 14v en su moto.y lo monto en la mía y me da los mismo valores k con mi estator 4.5v

Avatar de Usuario
ZaPpInG
T.A.P.E.
T.A.P.E.
Mensajes: 620
Registrado: 27 Dic 2004, 00:00
Marca: Gas Gas
Modelo: EC 250
Año: 2008

Re: PERO QUE ASCO DE KTM 525!!!

Mensaje por ZaPpInG » 05 Dic 2017, 14:13

Sigue esta parte del manual:
Captura.JPG
El manual completo lo tienes aquí en Español y está muy bien explicado como comprobar toda la parte eléctrica:
https://www.dailymotos.com/wp-content/u ... 5_04_S.pdf

Un saludo.
Miembro del C.D.Peña Motera Puerta De Andalucía.
Imagen http://www.cdpuertadeandalucia.es

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 67 invitados