Ayuda Husa FC 501 del 2000

Tus dudas Técnicas serán resueltas de la manera más fácil con la ayuda de todos.

Moderador: Moderadores

Avatar de Usuario
ZaPpInG
T.A.P.E.
T.A.P.E.
Mensajes: 620
Registrado: 27 Dic 2004, 00:00
Marca: Gas Gas
Modelo: EC 250
Año: 2008

Re: Ayuda Husa FC 501 del 2000

Mensaje por ZaPpInG » 29 Dic 2010, 03:15

uufff pueden ser mil cosas, pero habiendo chispa y si el carburador está limpio, el reglaje bien hecho y todo en regla...

Revisalo todo otra vez a ver si se te olvida algo...

Se me ocurre que hayas cambiado los cables amarillos de posición, fíjate que uno de ellos tiene una mancha de color azul o negra y tiene que ir unido en su sitio, ahora de memoria no lo recuerdo pero me parece que el cable donde iba unido tenía otra mancha.

Puede ser que tengas mal también el CDI o la bobina de alta, pero no sé como se comprueba y vamos a pensar que están bien... Que alguien te ayude y con la luz apagada, mira que tengas una chispa potente.

Para arrancar abre la gasolina un rato y cierrala antes de darle patadas, así evitas que se ahogue el cilindro, abre de vez en cuando. Cuando hayas pegado muchas patadas, dale unas cuantas con el gas a tope, para que limpie un poco.

En fin tienes que arrancarla como sea a ver si se nota algo que identifique el problema.

Mucha suerte, ya nos contarás.
Miembro del C.D.Peña Motera Puerta De Andalucía.
Imagen http://www.cdpuertadeandalucia.es

Chancy
Ciclomotor
Ciclomotor
Mensajes: 25
Registrado: 12 Dic 2010, 20:11
Marca: Husaberg
Modelo: FC 501
Año: 2000
Cilindrada: 500 c.c.
Tipo: 4T

Re: Ayuda Husa FC 501 del 2000

Mensaje por Chancy » 30 Dic 2010, 00:56

Bien, pues empiezo a contar la fiesta que me monte...

Pongo bujia nueva y empiezo a soltarle patadas, un monton de ellas sin el mas minimo sintoma de explosion.

Saco la bujia y una vez mas me pone mosca el que este casi seca del todo, entonces, drasticamente, decido dar mas nivel a la cuba del dellorto, resultado...a la segunda patada moto en marcha perfectamente :fiesta: y una vez caliente a la primera se enciende perfectamente. A todo esto tras sacar la tapa no hice el reglage de valvulas, vi que quedaban un poco flojas y preferi que diese unas vueltas antes de darle el regulado final, con lo cual mejorara un poco en cuanto se las regule.

Creo que el mayor problema del dellorto puede ser ese, ojo, ahora arranca muy bien.

Saludos ;)

Avatar de Usuario
ZaPpInG
T.A.P.E.
T.A.P.E.
Mensajes: 620
Registrado: 27 Dic 2004, 00:00
Marca: Gas Gas
Modelo: EC 250
Año: 2008

Re: Ayuda Husa FC 501 del 2000

Mensaje por ZaPpInG » 30 Dic 2010, 01:12

Cojonudo!!!!

Ves... pueden ser mil cosas... es muy dificil dar una solución por internet cuando es un problema tan general.

Ya verás como a partir de ahora con el encendido reparado no te va a dar un problema para arrancarla o al menos no mas que las demás motos.

No entiendo lo que dices del reglaje de válvulas, pero vamos... revísalo en un ratito y marchando.

Lo dicho enhorabuena y a disfrutarla!!!

FELIZ AÑO NUEVO!!!
:cerveza: :cerveza: :cerveza: :cerveza: :cerveza:
Miembro del C.D.Peña Motera Puerta De Andalucía.
Imagen http://www.cdpuertadeandalucia.es

Chancy
Ciclomotor
Ciclomotor
Mensajes: 25
Registrado: 12 Dic 2010, 20:11
Marca: Husaberg
Modelo: FC 501
Año: 2000
Cilindrada: 500 c.c.
Tipo: 4T

Re: Ayuda Husa FC 501 del 2000

Mensaje por Chancy » 30 Dic 2010, 14:56

Lo de las valvulas, quiero decir, que le saque la tapa para ver como estaba el descompresor y no se las regule despues de montar, entonces imagino que en cuanto se las afine ira mejor.

Muchas gracias por la ayuda, aunque se entienda de mecanica nunca es lo mismo si tienes un trato mas especial con un motor que con otro.

Un saludo y FELIZ AÑO!!! :cerveza:

Chancy
Ciclomotor
Ciclomotor
Mensajes: 25
Registrado: 12 Dic 2010, 20:11
Marca: Husaberg
Modelo: FC 501
Año: 2000
Cilindrada: 500 c.c.
Tipo: 4T

Re: Ayuda Husa FC 501 del 2000

Mensaje por Chancy » 02 Ene 2011, 14:47

Hola de nuevo.


Estes dias he salido con ella aprovechando los festivos y su comportamiento a sido de poner en un pedestal. He ido con mas gente e incluso motos mas modernas y que se supone son mejores no eran capaces de pisar a la Husa y eso que las ruedas no estan en su mejor estado, si sabeis algun apagina con buenos precios seria de agradecer :cerveza: .

El arranque ahora perfecto, paramos varias veces a beber o descansar un rato y era soltarle una patada y moto en marcha :fiesta: , ademas su consumo se ha reducido muchisimo, como un 30% menos, es una de las cosas que mas me ha sorprendido :fiesta: .

Solo hay una pequeña pega que tengo que ponerle pero bueno, espero solucionar estos dias...el escape, donde entra en el silencioso esta muy expuesto y me queme un pantalon que estrenaba, por suerte no llego a perforar. Tengo que buscar un protector termico, a ver si encuentro algo universal, no se... O si no ponerle otro escape que es algo que tengo en mente pero que no encuentro nada, no se si vosotros sabreis alguna marca o pagina de internet que vendan escapes para esta maquina e igualmente protectores termicos.

Un saludo y feliz 2011.

Rumba
Novato
Novato
Mensajes: 2
Registrado: 18 Mar 2012, 02:01
Marca: Husaberg
Modelo: FE 400
Año: 2000
Cilindrada: 400 c.c.
Tipo: 4T

Re: Ayuda Husa FC 501 del 2000

Mensaje por Rumba » 18 Mar 2012, 02:23

Hola muy buenas noches! Ya se que este hilo lleva tiempo sin movimiento pero me viene al pelo.
Temgo una FE400 del año 2000, sin arranque eléctrico ni batería. Dicha moto solo tiene un regulador debajo del depósito.
Ahora viene el problema...
Atrás tengo leds y no hay problema... Pero alante es poner la bombilla y al primer aceleron la derrite literalmente...
Con la moto arrancada, compruebo con el polímetro la tensión que llega a la bombilla (con ella quitada) y cagoenlaostia!!!.... Al ralentí 14V, pero al primer aceleron 24,25V y por ahi... Además en alterna...
La duda es... El regulador este dichoso solo regula o también transforma? O va con alterna en el alumbrado también?
Podéis tratarme de ignorante sí queréis jajaja :musculo:
Pero a ver sí alguien se anima a contestar..
P.D. Zapping he visto muchos hilos sobre husaberg y en casi todos estas tu...
Además dando clases magistrales todo hay que decirlo.
Ohhh gran Zapping! Sabra usted darme alg
una respuesta? :azulado:

Avatar de Usuario
ZaPpInG
T.A.P.E.
T.A.P.E.
Mensajes: 620
Registrado: 27 Dic 2004, 00:00
Marca: Gas Gas
Modelo: EC 250
Año: 2008

Re: Ayuda Husa FC 501 del 2000

Mensaje por ZaPpInG » 19 Mar 2012, 00:40

Lo primero siempre suele ser presentarse a todos en los foros :represion: , pero bueno no pasa nada.

Las del año 2000 no las conozco muy bien, pero tiene toda la pinta de ser del regulador y mas si dices que no lleva nada mas. El regulador se supone que hace tres funciones: limitar la tensión a algo mas de 12V, regular los picos de corriente y pasarla a corriente contínua.

Muy bueno lo de Ohhh gran Zapping :jaja: :jaja: :jaja: :jaja:

Un saludo.
Miembro del C.D.Peña Motera Puerta De Andalucía.
Imagen http://www.cdpuertadeandalucia.es

Rumba
Novato
Novato
Mensajes: 2
Registrado: 18 Mar 2012, 02:01
Marca: Husaberg
Modelo: FE 400
Año: 2000
Cilindrada: 400 c.c.
Tipo: 4T

Re: Ayuda Husa FC 501 del 2000

Mensaje por Rumba » 19 Mar 2012, 01:17

Tiene usted razón... Soy un maleducado...
Me llamó diego y soy de asturias. Y nada... He comprado la husaberg fe400 el año pasado y estoy haciéndole arreglos y pijadas poco a poco...
Me he pasado muchas horas leyendo hilos sobe husas y sobre sus problemas, y yo no se si soy la excepción que confirma la regla o que... Pero la mia ni falla en frio, ni falla en caliente, ni arranca mal ni nada de nada, es más va cómo un tiro...
Esperemos q a partir de ahora no tenga q extirparme un riñon pa reparar averias jaja :jaja:
Bueno pues un saludo a todos y seguramente volveremos a hablar para que me instruyas zapping... :cerveza:

Chancy
Ciclomotor
Ciclomotor
Mensajes: 25
Registrado: 12 Dic 2010, 20:11
Marca: Husaberg
Modelo: FC 501
Año: 2000
Cilindrada: 500 c.c.
Tipo: 4T

Re: Ayuda Husa FC 501 del 2000

Mensaje por Chancy » 28 Ene 2016, 00:16

Hola, retomo este post despues de mucho tiempo, siendo el creador del mismo.

Antes de nada, decir, que sigo teniendo la misma montura, Husaberg FC501 del 2000.

Despues de casi 5 años parada por motivos de fuerza mayor, por desgracia, tube que dejar la moto de lado y todo este mundillo.

Ahora por suerte quiero intentar retomar el tacto con este mundillo.

Despues de todo este tiempo, paso a poner al dia un poco mi situación para luego preguntaros la duda técnica que tengo.

En su dia le había reparado el encendido (sem sin luces) que se habia cascado, ahora la moto iba bien pero decidí hacer una puesta a nueva de motor...nicasil de cilindro, piston, biela, cadena, embrague.... Le he puesto todo nuevo y la moto va perfecta.

Ahora viene la pregunta, desde que reparé el encendido, el selector HI/LO quedo inutilizado, da igual en que posicion este, antes si se notaba el cambio y era bastante brusco, ahora esta como si no se diese al selector y va como en la posicion LO. El cambio de curva de encendido lo hace la bobina, tras revisar cableado y selector, me decidí a comprar una bobina usada de una FE, mi sorpresa, que va exactamente igual.

Queria preguntaros como van conectados los cables de la bobina, porque a mi me sobra un cable, y por lo que he visto, en las FE que llevan bobina de luces uno de ellos es de alimentación a la bobina pero en la FC la bobina propia de ella creo que lleva un cable menos y es diferente, creo que cuando la mandé a reparar con todo el encendido me mandaron una de una FE por error porque siempre hay un cable que sobra y no hay donde enchufarlo.

Si hay alguien con alguna FC a ver si me podia decir que cables tiene en la bobina y como los tiene enchufados y en las FE quien la tenga, mas de lo mismo, creo que el tema de que no funcione el selector y vaya siempre el LO sea que la bobina no sea compatible y falte una alimentación o algo por el estilo. Sería de gran ayuda esta info, ya que en el manual no sale nada al respecto de la bobina sem.

Perdonad por el tocho y por el reflote de un post tan antiguo, pero asi tampoco llenamos el foro de temas repetidos.


Un saludo y gracias de antemano :cerveza:

Avatar de Usuario
E. Gonzalo
Endurero Manager
Endurero Manager
Mensajes: 6454
Registrado: 03 Nov 2003, 00:00
Marca: Yamaha
Modelo: WR 426 F
Año: 2002
Cilindrada: 400 c.c.
Tipo: 4T
Ubicación: Usera (Madrid) y Sierra de Guadarrama

Re: Ayuda Husa FC 501 del 2000

Mensaje por E. Gonzalo » 28 Feb 2016, 22:09

Todo lo contrario Chancy.

Parece que el foro (y la mayoría de nosotros) hemos estado un poco fuera de juego en estos últimos años pero parece que volvemos un poco a la vida.

Muy interesante el tema y muy buena idea lo de subirlo.

Muchas gracias. :wink:
Audaces Fortuna iuuat.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 87 invitados