Me quedo sin presión en la maneta tras 10 minutos en marcha

Tus dudas Técnicas serán resueltas de la manera más fácil con la ayuda de todos.

Moderador: Moderadores

Responder
46Rafa46
Novato
Novato
Mensajes: 2
Registrado: 19 Sep 2016, 13:11
Marca: Husqwarna
Modelo: TE
Año: 2009
Cilindrada: 450 c.c.
Tipo: 4T

Me quedo sin presión en la maneta tras 10 minutos en marcha

Mensaje por 46Rafa46 » 19 Sep 2016, 13:21

Lo primero gracias por acogerme en el foro, saludos a todos, y a continuación a ver si alguien tiene una solución a mi problema, tengo una husqwarna 450 Te y desde hace unos meses cada vez que intento salir a dar una vuelta, los 10 minutos me quedo sin presión en la maleta del embrague, si dejo la moto parada 15 minutos vuelve a tener presión y después de andar 10 minutos me quedo de nuevo sin presión en la maleta, la he llevado a varios talleres y después cambiarme el kit de la bomba de la maneta sigo con el mismo problema, alguien tiene alguna solución?, gracias de nuevo.

Avatar de Usuario
E. Gonzalo
Endurero Manager
Endurero Manager
Mensajes: 6454
Registrado: 03 Nov 2003, 00:00
Marca: Yamaha
Modelo: WR 426 F
Año: 2002
Cilindrada: 400 c.c.
Tipo: 4T
Ubicación: Usera (Madrid) y Sierra de Guadarrama

Re: Me quedo sin presión en la maneta tras 10 minutos en mar

Mensaje por E. Gonzalo » 20 Sep 2016, 00:23

¡Hola y bienvenido!

Eso tiene pinta de tener aire en el circuito. Cuando llevaste la moto al taller, ¿no te la sangraron?

Si no tiene aire en el circuito, el líquido puede ser inapropiado.

Esas son las dos coss que primero miraría yo... :roll:
Audaces Fortuna iuuat.

46Rafa46
Novato
Novato
Mensajes: 2
Registrado: 19 Sep 2016, 13:11
Marca: Husqwarna
Modelo: TE
Año: 2009
Cilindrada: 450 c.c.
Tipo: 4T

Re: Me quedo sin presión en la maneta tras 10 minutos en mar

Mensaje por 46Rafa46 » 20 Sep 2016, 13:14

Según el taller me pusieron un aceite mineral y como que a sido en dos talleres diferentes, me supongo que sería mucha casualidad que los dos no lo sangraba bien, ahora me dicen que puede ser que se quede algún disco montado y que por eso no recupere, el caso es que los primeros 10 minutos va perfecta ya después nada sin presión, gracias.

Avatar de Usuario
E. Gonzalo
Endurero Manager
Endurero Manager
Mensajes: 6454
Registrado: 03 Nov 2003, 00:00
Marca: Yamaha
Modelo: WR 426 F
Año: 2002
Cilindrada: 400 c.c.
Tipo: 4T
Ubicación: Usera (Madrid) y Sierra de Guadarrama

Re: Me quedo sin presión en la maneta tras 10 minutos en mar

Mensaje por E. Gonzalo » 21 Sep 2016, 09:07

Descartando que el mecanismo (maneta, bomba, latiguillo) esté mal, lo de los discos pegados me parece extraño.

Podría ser que estuvieran pegados en frio, pero se despegarían al calentarse. Justo lo contrario de lo que tú comentas. :?:

Igual sí que está mal algún disco o algún separador. Habría que desmontarlo y verlo, aprovechar para cambiar el aceite, ver que no hay ningún muelle roto (raro, pero no imposible)

¿Cuantos años tiene tu Husqvarna?
Audaces Fortuna iuuat.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 65 invitados