Problema electrico con yamaha wr250 del 2006

Tus dudas Técnicas serán resueltas de la manera más fácil con la ayuda de todos.

Moderador: Moderadores

Responder
Jesustaladrid
Novato
Novato
Mensajes: 1
Registrado: 26 Nov 2016, 13:30
Marca: Yamaha
Modelo: Wr250f
Año: 2006
Tipo: 4T

Problema electrico con yamaha wr250 del 2006

Mensaje por Jesustaladrid » 26 Nov 2016, 13:36

Hola a todos, desde hace unos días mi wr me da un fallo que me preocupa un poco,
Le pasa lo siguiente: Cuando llevo un rato andando, sobre unos 15 minutos sin parar, empieza a dejar de tirar y empieza e hacer mucho ruido y a dar petardazos
Si dejas que se enfrie el problema remite pero cuando se calienta otra vez vuelve a pasar lo mismo. Espero que alguien me pueda ayudar.

Avatar de Usuario
E. Gonzalo
Endurero Manager
Endurero Manager
Mensajes: 6454
Registrado: 03 Nov 2003, 00:00
Marca: Yamaha
Modelo: WR 426 F
Año: 2002
Cilindrada: 400 c.c.
Tipo: 4T
Ubicación: Usera (Madrid) y Sierra de Guadarrama

Re: Problema electrico con yamaha wr250 del 2006

Mensaje por E. Gonzalo » 27 Nov 2016, 19:31

Buenas, me gustaría contestarte pero me he quedado en blanco.

Si una WR se calienta (en trialeras o mismamente dejando el motor al ralentí con la moto parada) en el peor de los casos te haría la "cafetera" que ya es suficiente.

Y el carburador no es una pieza que se caliente fuera del propia proximidad al motor.

Dices que es problema eléctrico pero, ¿que se caliente el encendido? Que se moje y falle, vale. Pero que se caliente...

Lo único que se me ocurre y es un poco por decir algo, es que la bujía no sea del grado térmico adecuado o esté en mal estado y te haga auto-encendido cuando se calienta. Pero es bastante improbable. Lo bueno que tiene es que es fácil de probar. Bujía nueva para descartar.

No sé qué más puedo decirte. Lo siento, no he visto ningún caso parecido. 8O
Audaces Fortuna iuuat.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 105 invitados